
<!DOCTYPE html>
<html lang="es-ES">

<head>

	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta name="identifier-url" content="http://vtv.gob.ve/" />
	<meta name="title" content="VTV | Venezolana de Televisión" />
	<meta name="author" content="MippCI" />
	<meta name="robots" content="All" />
	<meta name="revisit-after" content="1" />
	<meta name="description" content="La principal televisora del Estado, con cobertura nacional en señal abierta las 24 horas y transmisión en vivo de programas informativos y de opinión - VTV" />
	<meta name="keywords" content="noticias, política, comunicación, información, medios, comunitarios, públicos, presidencia, venezuela, república bolivariana , vtv , en-vivo" />
	<meta name="copyright" content="VTV | 2017" />

	<title>Contraloría General de la República inicia auditoría operativa al Ministerio de Petróleo y Pdvsa &#8211; VTV</title>
<link rel="alternate" type="application/rss+xml" title="VTV &raquo; Feed" href="http://vtv.gob.ve/feed/" />
<link rel="alternate" type="application/rss+xml" title="VTV &raquo; RSS de los comentarios" href="http://vtv.gob.ve/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="VTV &raquo; Contraloría General de la República inicia auditoría operativa al Ministerio de Petróleo y Pdvsa RSS de los comentarios" href="http://vtv.gob.ve/contraloria-general-de-la-republica-dio-inicio-a-la-auditoria-operativa-al-ministerio-de-petroleo-y-a-pdvsa/feed/" />
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='http://vtv.gob.ve/app/plugins/siteorigin-panels/css/front.css?ver=2.4.15' type='text/css' media='all' />
<link rel='stylesheet' id='wonderplugin-slider-css-css'  href='http://vtv.gob.ve/app/plugins/wonderplugin-slider/engine/wonderpluginsliderengine.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='Style-css'  href='http://vtv.gob.ve/app/themes/vtv/style.css?ver=4.5.3' type='text/css' media='all' />
<script type='text/javascript' src='http://vtv.gob.ve/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://vtv.gob.ve/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://vtv.gob.ve/app/plugins/wonderplugin-slider/engine/wonderpluginsliderskins.js?ver=8.2'></script>
<script type='text/javascript' src='http://vtv.gob.ve/app/plugins/wonderplugin-slider/engine/wonderpluginslider.js?ver=8.2'></script>
<link rel='https://api.w.org/' href='http://vtv.gob.ve/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://vtv.gob.ve/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://vtv.gob.ve/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Autoridades han incautado 18.947 kilogramos de droga en cuatro meses' href='http://vtv.gob.ve/autoridades-han-incautado-18-947-kilogramos-de-droga-en-cuatro-meses/' />
<link rel='next' title='COGE DATO | Pensionados cobrarán este miércoles el pago correspondiente al mes de enero' href='http://vtv.gob.ve/coge-dato-pensionados-cobraran-este-miercoles-el-pago-correspondiente-al-mes-de-enero/' />
<link rel="canonical" href="http://vtv.gob.ve/contraloria-general-de-la-republica-dio-inicio-a-la-auditoria-operativa-al-ministerio-de-petroleo-y-a-pdvsa/" />
<link rel='shortlink' href='http://vtv.gob.ve/?p=230374' />
<link rel="alternate" type="application/json+oembed" href="http://vtv.gob.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvtv.gob.ve%2Fcontraloria-general-de-la-republica-dio-inicio-a-la-auditoria-operativa-al-ministerio-de-petroleo-y-a-pdvsa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://vtv.gob.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvtv.gob.ve%2Fcontraloria-general-de-la-republica-dio-inicio-a-la-auditoria-operativa-al-ministerio-de-petroleo-y-a-pdvsa%2F&#038;format=xml" />
<link rel="icon" href="http://vtv.gob.ve/app/uploads/2017/05/cropped-LOGO-VTV-20178-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://vtv.gob.ve/app/uploads/2017/05/cropped-LOGO-VTV-20178-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://vtv.gob.ve/app/uploads/2017/05/cropped-LOGO-VTV-20178-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://vtv.gob.ve/app/uploads/2017/05/cropped-LOGO-VTV-20178-1-270x270.png" />

</head>

<body class="single single-post postid-230374 single-format-standard">
	<main id="Main">
		<div class="Inner">
			<header id="Header">
				<div class="Inner">
					<div class="Banner">
						<div class="Widget"><div class="TitleImageUp"><span class="WidgetTitle"></div></span>
				<img src="http://vtv.gob.ve/app/uploads/2017/12/1-71.jpg" />
		        
    </div>					</div>
					<nav id="Nav">
						<ul id="MainMenu" class="MainMenu"><li id="menu-item-1531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1531"><a href="http://vtv.gob.ve/">INICIO</a></li>
<li id="menu-item-1533" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1533"><a href="http://vtv.gob.ve/noticias/nacionales/">NACIONALES</a></li>
<li id="menu-item-2225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2225"><a href="http://vtv.gob.ve/noticias/internacionales/">INTERNACIONALES</a></li>
<li id="menu-item-2224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2224"><a href="http://vtv.gob.ve/noticias/economia/">ECONOMÍA</a></li>
<li id="menu-item-2223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2223"><a href="http://vtv.gob.ve/noticias/deportes/">DEPORTES</a></li>
<li id="menu-item-2222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2222"><a href="http://vtv.gob.ve/noticias/cultura/">CULTURA</a></li>
<li id="menu-item-2229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2229"><a href="http://vtv.gob.ve/noticias/programas/">PROGRAMAS</a></li>
<li id="menu-item-4076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4076"><a href="http://vtv.gob.ve/noticias/galerias/">MULTIMEDIA</a></li>
<li id="menu-item-2228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2228"><a href="http://vtv.gob.ve/noticias/opinion/">OPINIÓN</a></li>
</ul>						
						<ul class="MenuSocial">
							<li class="Search"><form method="get" class="FormSearch" id="searchform" action="http://vtv.gob.ve/">
	<input type="text" class="SearchField" name="s" id="s" >
</form></li>
							<li class="twitter"><a href="https://twitter.com/vtvcanal8" target="_blank"></a></li>
							<li class="facebook"><a href="https://es-la.facebook.com/VTVtuCanal" target="_blank"></a></li>
							<li class="instagram"><a href="https://www.instagram.com/vtvcanal8/" target="_blank"></a></li>
							<li class="vine"><a href="https://vine.co/u/1134686784320671744" target="_blank"></a></li>
							<li class="youtube"><a href="https://www.youtube.com/user/MultimedioVTV" target="_blank"></a></li>
						</ul>
						<!--div class="Search"></div-->							
					</nav>
					<div class="MarqueeWArea">
													<div class="Marquee">
								<div class="MarqueeTitle">AHORA</div>
								<div class="MarqueeContent" data-pauseonhover="true" data-duration="30000" data-delaybeforestart="0">
																	<a class="MarqueePost" href="http://vtv.gob.ve/en-fotos-parranda-aguinaldos-gaitas-chocolate-caliente-y-arepitas-dulces-disfrutaron-los-guareneros-en-misa-de-aguinaldos/">EN FOTOS: Parranda, aguinaldos, gaitas, chocolate caliente y arepitas dulces disfrutaron los guareneros en Misa de Aguinaldos</a>
																	<a class="MarqueePost" href="http://vtv.gob.ve/taller-de-planificacion-territorial-busca-articular-todos-los-niveles-de-gobierno-para-atender-servicios-publicos/">Taller de Planificación Territorial busca articular todos los niveles de gobierno para atender servicios públicos</a>
																	<a class="MarqueePost" href="http://vtv.gob.ve/coge-dato-pensionados-cobraran-este-miercoles-el-pago-correspondiente-al-mes-de-enero/">COGE DATO | Pensionados cobrarán este miércoles el pago correspondiente al mes de enero</a>
																	<a class="MarqueePost" href="http://vtv.gob.ve/ministerio-publico-desmantelo-cartel-del-malecon-detenido-joel-palmar/">Ministerio Público desmanteló Cartel del Malecón: Detenido Yoel Palmar</a>
																	<a class="MarqueePost" href="http://vtv.gob.ve/argentina-gobierno-de-macri-detuvo-a-80-personas-tras-represion-a-manifestaciones-contra-reforma-jubilatoria/">ARGENTINA | Gobierno de Macri detuvo a 80 personas tras represión a manifestaciones contra reforma jubilatoria</a>
																	<a class="MarqueePost" href="http://vtv.gob.ve/detienen-a-dos-personas-con-403-kilos-de-cobre-ocultos-en-un-camion-fotos/">Detienen a dos personas con 403 kilos de cobre ocultos en un camión (FOTOS)</a>
																	<a class="MarqueePost" href="http://vtv.gob.ve/decreto-de-chuquisaca-es-punto-referencial-para-la-promocion-del-ecosocialismo-aseguro-presidente-maduro/">Decreto de Chuquisaca es punto referencial para la promoción del ecosocialismo, aseguró Presidente Maduro</a>
																	<a class="MarqueePost" href="http://vtv.gob.ve/inameh-pronostica-para-este-martes-nubosidad-parcial-sin-lluvias-en-casi-todo-el-pais/">Inameh pronostica para este martes nubosidad parcial sin lluvias en casi todo el país</a>
																	<a class="MarqueePost" href="http://vtv.gob.ve/maradona-lamento-represion-contra-manifestantes-argentinos/">Maradona lamentó represión contra manifestantes argentinos</a>
																	<a class="MarqueePost" href="http://vtv.gob.ve/descarrilamiento-de-tren-en-ee-uu-dejo-al-menos-6-victimas-fatales/">Descarrilamiento de tren en EE.UU. dejó al menos 6 víctimas fatales</a>
																</div>
							</div>
						<script type="text/javascript">
	                            jQuery(document).ready(function($){
	                                $('.MarqueeContent, .MarqueeEconomic').marquee();
	                            });
	                    </script>
					</div>
				</div>
			</header>


<div class="RowOne">
	<div class="Inner">
		<div class="MainContent">
			<div class="Inner">
								<article class="SinglePost">
					<header>
						<span class="PostTitle">Contraloría General de la República inicia auditoría operativa al Ministerio de Petróleo y Pdvsa</span>
						<span class="PostDate">Publicado el 19/Dic 2017 a las: 12:41 pm</span>
						<span class="Author"> Por: Maryhevelin Hernández </span>
					</header>
					<section class="PostContent"><p><img class="wp-image-230427 aligncenter" src="http://vtvadminweb.vtv.gob.ve/app/uploads/2017/12/PDVSA-GALINDO-300x195.jpg" alt="PDVSA GALINDO" width="528" height="343" srcset="http://vtv.gob.ve/app/uploads/2017/12/PDVSA-GALINDO-300x195.jpg 300w, http://vtv.gob.ve/app/uploads/2017/12/PDVSA-GALINDO-768x499.jpg 768w, http://vtv.gob.ve/app/uploads/2017/12/PDVSA-GALINDO-1024x665.jpg 1024w, http://vtv.gob.ve/app/uploads/2017/12/PDVSA-GALINDO.jpg 1200w" sizes="(max-width: 528px) 100vw, 528px" /></p>
<p style="text-align: justify;"><strong>Caracas, 19 de diciembre de 2017.-</strong> El Contralor General de la República (CGR), Manuel Galindo, este martes informó que se dio inicio a la auditoría operativa al Ministerio de Petróleo y a Petróleos de Venezuela (Pdvsa), como parte de la lucha contra la corrupción que lleva a cabo el Gobierno Bolivariano.</p>
<p style="text-align: justify;">Durante rueda de prensa desde la sede de la Contraloría, Galindo manifestó que la CGR decidió practicar actuación fiscal dirigida a evaluar la gestión de Pdvsa y sus filiales con el fin de fortalecer la capacidad del Estado y lograr la transparencia y eficacia en el manejo de los recursos del sector público.</p>
<p style="text-align: justify;">“En caso de que se detecten irregularidades se tomarán medidas correctivas pertinentes”, explicó el Contralor general.</p>
<p style="text-align: justify;">Puntualizó que la CGR en su desempeño de funciones de control desarrolla su actuación enfocada en la prevención y lucha contra la corrupción con miras a evitar la necesidad de sanción, todo ello apegado a los principios de ética pública y de la moral administrativa. /CC</p>
<p>&nbsp;</p>
</section>
				</article>
							</div>
		</div>

		<div class="SidebarSingle">

			<div class="Block">
				<div class="Inner">
					<div class="LineView">
						<div class="BlockTitle"><span class="TitleLastView">Lo Último</span></div>
					</div>
						<div class="BlockContent">
																								        							       <div class="Title">
							        	<a href="http://vtv.gob.ve/en-fotos-parranda-aguinaldos-gaitas-chocolate-caliente-y-arepitas-dulces-disfrutaron-los-guareneros-en-misa-de-aguinaldos/" title="EN FOTOS: Parranda, aguinaldos, gaitas, chocolate caliente y arepitas dulces disfrutaron los guareneros en Misa de Aguinaldos">
						                    EN FOTOS: Parranda, aguinaldos, gaitas, chocolate caliente y arepitas dulces disfrutaron los guareneros en Misa de Aguinaldos						                </a>
						            </div>
					    									       <div class="Title">
							        	<a href="http://vtv.gob.ve/en-medio-de-represion-contra-el-pueblo-congreso-argentino-aprobo-reforma-previsional/" title="En medio de represión contra el pueblo: Congreso argentino aprobó reforma jubilatoria">
						                    En medio de represión contra el pueblo: Congreso argentino aprobó reforma jubilatoria						                </a>
						            </div>
					    									       <div class="Title">
							        	<a href="http://vtv.gob.ve/papa-francisco-aprobo-la-beatificacion-de-la-venezolana-madre-carmen/" title="Papa Francisco aprobó beatificación de la venezolana Madre Carmen">
						                    Papa Francisco aprobó beatificación de la venezolana Madre Carmen						                </a>
						            </div>
					    									       <div class="Title">
							        	<a href="http://vtv.gob.ve/participa-abiertas-las-inscripciones-para-el-concurso-de-literatura-infantil/" title="¡PARTICIPA! Comenzaron inscripciones para Concurso de Literatura Infantil">
						                    ¡PARTICIPA! Comenzaron inscripciones para Concurso de Literatura Infantil						                </a>
						            </div>
					    									       <div class="Title">
							        	<a href="http://vtv.gob.ve/operacion-silbon-ha-fiscalizado-mas-de-700-comercios-en-portuguesa/" title="Operación Silbón ha fiscalizado más de 700 comercios en Portuguesa">
						                    Operación Silbón ha fiscalizado más de 700 comercios en Portuguesa						                </a>
						            </div>
					    							    			
						
							</div>
				</div>
			</div>

			<div class="Block">
				<div class="Inner">
					<div class="LineView">
						<div class="BlockTitle"><span class="TitleLastView">Lo Más Leído</span></div>
					</div>
					<div class="BlockContent">				
												<div class="Title">
				        	<a href="http://vtv.gob.ve/mp-inicio-accion-civil-para-devolver-al-estado-100-de-bienes-desfalcados-a-la-faja-petrolifera-del-orinoco/" title="MP inició acción civil para devolver al Estado 100% de bienes desfalcados a la Faja Petrolífera del Orinoco">
			                    MP inició acción civil para devolver al Estado 100% de bienes desfalcados a la Faja Petrolífera del Orinoco			                </a>
						 </div>  
	       										<div class="Title">
				        	<a href="http://vtv.gob.ve/taller-de-planificacion-territorial-busca-articular-todos-los-niveles-de-gobierno-para-atender-servicios-publicos/" title="Taller de Planificación Territorial busca articular todos los niveles de gobierno para atender servicios públicos">
			                    Taller de Planificación Territorial busca articular todos los niveles de gobierno para atender servicios públicos			                </a>
						 </div>  
	       										<div class="Title">
				        	<a href="http://vtv.gob.ve/coge-dato-pensionados-cobraran-este-miercoles-el-pago-correspondiente-al-mes-de-enero/" title="COGE DATO | Pensionados cobrarán este miércoles el pago correspondiente al mes de enero">
			                    COGE DATO | Pensionados cobrarán este miércoles el pago correspondiente al mes de enero			                </a>
						 </div>  
	       										<div class="Title">
				        	<a href="http://vtv.gob.ve/contraloria-general-de-la-republica-dio-inicio-a-la-auditoria-operativa-al-ministerio-de-petroleo-y-a-pdvsa/" title="Contraloría General de la República inicia auditoría operativa al Ministerio de Petróleo y Pdvsa">
			                    Contraloría General de la República inicia auditoría operativa al Ministerio de Petróleo y Pdvsa			                </a>
						 </div>  
	       										<div class="Title">
				        	<a href="http://vtv.gob.ve/ministerio-publico-desmantelo-cartel-del-malecon-detenido-joel-palmar/" title="Ministerio Público desmanteló Cartel del Malecón: Detenido Yoel Palmar">
			                    Ministerio Público desmanteló Cartel del Malecón: Detenido Yoel Palmar			                </a>
						 </div>  
	       						
						
					</div>
				</div>
			</div>

		</div>
	</div>
</div>


	

			</div>
		</section>
		<footer id="Footer">
			<div class="ContentFooter">			
				<div class="ColumnOne">	
					<div class="RowOne">
						<ul class="IconInteres">
							<li class="Alba"><a href="http://www.albatv.org/" target="_blank"></a></li>
							<li class="Antv"><a href="http://www.antv.gob.ve/" target="_blank"></a></li>
							<li class="AvilaTv"><a href="http://www.avilatv.gob.ve/" target="_blank"></a></li>
							<li class="Avn"><a href="http://www.avn.info.ve/" target="_blank"></a></li>
							<li class="LaRadioDelSur"><a href="https://laradiodelsur.com.ve/" target="_blank"></a></li>
							<li class="Rnv"><a href="http://rnv.gob.ve/" target="_blank"></a></li>
							<li class="Telesur"><a href="http://www.telesurtv.net/" target="_blank"></a></li>
							<li class="Teves"><a href="http://www.tves.gob.ve/" target="_blank"></a></li>
							<li class="Vive"><a href="http://www.vive.gob.ve/" target="_blank"></a></li>
							<li class="YVKMundial"><a href="http://www.radiomundial.com.ve/" target="_blank"></a></li>
						</ul>
					</div>
					<div class="RowTwo">
						<div class="ColumnOne">				
							<ul class="MenuElCanal">
								<li class="ElCanal">EL CANAL </li>
								<!--<li class="QuienesSomos"><a href="#" target="_blank"> Quienes Somos </a></li>-->
								<!--<li class="Organigrama"><a href="#" target="_blank"> Organigrama </a></li>-->
								<li class="Contacto"><a href="http://vtv.gob.ve/contacto/" target="_blank"> Contacto </a></li>
								<!--<li class="ProgramacionDiaria"><a href="#" target="_blank"> Programación Diaria </a></li>-->
								<li class="Historia"><a href="http://vtv.gob.ve/historia/" target="_blank"> Historia </a></li>
								<li class="CarreraVtv"><a href="http://vtv.gob.ve/carrera/" target="_blank"> Carrera en VTV </a></li>								
							</ul>
						</div>
						<div class="ColumnTwo">
							<ul class="MenuMultimedia">
								<li class="Multimedia"> MULTIMEDIA </li>
								<li class="Galeria"><a href="http://vtv.gob.ve/noticias/galerias" target="_blank"> Galeria </a></li>
								<!--li class="Video"><a href="#" target="_blank"> Video </a></li-->					
								<li class="Programas"><a href="http://vtv.gob.ve/noticias/programas" target="_blank"> Programas </a></li>
								<!--li class="Promociones"><a href="#" target="_blank"> Promociones </a></li-->
								<li class="NoticierosDigitales"><a href="https://www.youtube.com/playlist?list=PLmRW3NoV9u0yn3cjNCj4-Ex6Afx0JDBA9" target="_blank"> Vamos 2.0 </a></li>
							</ul>						
						</div>
						<div class="ColumnThree">
							<ul class="MenuNoticias">
								<li class="Noticias"> NOTICIAS </li>
								<li class="Nacionales"><a href="http://vtv.gob.ve/noticias/nacionales" target="_blank"> Nacionales </a></li>
								<li class="Internacionales"><a href="http://vtv.gob.ve/noticias/internacionales" target="_blank"> Internacionales </a></li>					
								<li class="Economia"><a href="http://vtv.gob.ve/noticias/economia" target="_blank"> Economia </a></li>
								<li class="Deportes"><a href="http://vtv.gob.ve/noticias/deportes" target="_blank"> Deportes </a></li>
								<li class="Cultura"><a href="http://vtv.gob.ve/noticias/cultura" target="_blank"> Cultura </a></li>
								<li class="SaludCienciaTecnologia"><a href="http://vtv.gob.ve/noticias/saludceinciaytecnologia"target="_blank"> Salud Ciencia y Tecnologia </a></li>
							</ul>							
						</div>
					</div>
					<div class="RowThree">
						<div class="ColumnOne">				
							<ul class="MenuSocial">								
								<li class="Instagram"><a href="https://www.instagram.com/vtvcanal8/" title="Instagram" target="_blank"></a></li>
								<li class="Twitter"><a href="https://twitter.com/vtvcanal8" title="Twitter" target="_blank"></a></li>
								<li class="Vine"><a href="https://vine.co/u/1134686784320671744" title="Vine" target="_blank"></a></li>
								<li class="Facebook"><a href="https://es-la.facebook.com/VTVtuCanal" title="Facebook" target="_blank"></a></li>
								<li class="YouTube"><a href="https://www.youtube.com/user/MultimedioVTV" title="YouTube" target="_blank"></a></li>
								<li class="Vtv"><a href="http://historico.vtv.gob.ve/" title="Historicos de VTV" target="_blank"></a></li>
							</ul>
						</div>
						<div class="ColumnTwo">
							<div class="Search"><form method="get" class="FormSearch" id="searchform" action="http://vtv.gob.ve/">
	<input type="text" class="SearchField" name="s" id="s" >
</form></div>
						</div>
					</div>
				</div>
				<div class="ColumnTwo">
					<div class="Widget"><div class="TitleImageUp"><span class="WidgetTitle"></div></span>
		        	<a href="http://vtv.gob.ve/contrataciones/"><img src="http://vtv.gob.ve/app/uploads/2017/09/BANNER-325x303-compressor.jpg" /></a>
		        
    </div>				</div>
			</div>		
		</footer>
	<script type='text/javascript' src='http://vtv.gob.ve/app/themes/vtv/static/js/GFonts.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://vtv.gob.ve/app/themes/vtv/static/js/min/SliderjQuery.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://vtv.gob.ve/app/themes/vtv/static/js/min/jqueryMarquee.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://vtv.gob.ve/wp/wp-includes/js/wp-embed.min.js?ver=4.5.3'></script>
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-84740153-1', 'auto');
	  ga('send', 'pageview');
	</script>
</body>
</html>



