
<!DOCTYPE html>
<html lang="es-ES">

<head>

	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta name="identifier-url" content="http://vtv.gob.ve/" />
	<meta name="title" content="VTV | Venezolana de Televisión" />
	<meta name="author" content="MippCI" />
	<meta name="robots" content="All" />
	<meta name="revisit-after" content="1" />
	<meta name="description" content="Portal del canal de Venezolana de Televisión - VTV" />
	<meta name="keywords" content="noticias, política, comunicación, información, medios, comunitarios, públicos, presidencia, venezuela, república bolivariana" />
	<meta name="copyright" content="VTV | 2016" />

	<title>Cooperación cubana fortalecerá capacitación técnica agroalimentaria &#8211; VTV</title>
<link rel="alternate" type="application/rss+xml" title="VTV &raquo; Feed" href="http://vtv.gob.ve/feed/" />
<link rel="alternate" type="application/rss+xml" title="VTV &raquo; RSS de los comentarios" href="http://vtv.gob.ve/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="VTV &raquo; Cooperación cubana fortalecerá capacitación técnica agroalimentaria RSS de los comentarios" href="http://vtv.gob.ve/cooperacion-cubana-fortalecera-capacitacion-tecnica-agroalimentaria/feed/" />
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='http://vtv.gob.ve/app/plugins/siteorigin-panels/css/front.css?ver=2.4.15' type='text/css' media='all' />
<link rel='stylesheet' id='wonderplugin-slider-css-css'  href='http://vtv.gob.ve/app/plugins/wonderplugin-slider/engine/wonderpluginsliderengine.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='Style-css'  href='http://vtv.gob.ve/app/themes/vtv/style.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://vtv.gob.ve/app/plugins/add-to-any/addtoany.min.css?ver=1.12' type='text/css' media='all' />
<script type='text/javascript' src='http://vtv.gob.ve/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://vtv.gob.ve/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://vtv.gob.ve/app/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://vtv.gob.ve/app/plugins/wonderplugin-slider/engine/wonderpluginsliderskins.js?ver=8.2'></script>
<script type='text/javascript' src='http://vtv.gob.ve/app/plugins/wonderplugin-slider/engine/wonderpluginslider.js?ver=8.2'></script>
<link rel='https://api.w.org/' href='http://vtv.gob.ve/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://vtv.gob.ve/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://vtv.gob.ve/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ministro de Comercio Exterior de Cuba: Estamos potenciando los impactos de los proyectos' href='http://vtv.gob.ve/ministro-de-comercio-exterior-de-cuba-estamos-potenciando-los-impactos-de-los-proyectos/' />
<link rel='next' title='Pdte. Maduro ordenó darle fuerza a la Misión José Gregorio Hernández' href='http://vtv.gob.ve/pdte-maduro-ordeno-darle-fuerza-a-la-mision-jose-gregorio-hernandez/' />
<link rel="canonical" href="http://vtv.gob.ve/cooperacion-cubana-fortalecera-capacitacion-tecnica-agroalimentaria/" />
<link rel='shortlink' href='http://vtv.gob.ve/?p=49561' />
<link rel="alternate" type="application/json+oembed" href="http://vtv.gob.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvtv.gob.ve%2Fcooperacion-cubana-fortalecera-capacitacion-tecnica-agroalimentaria%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://vtv.gob.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvtv.gob.ve%2Fcooperacion-cubana-fortalecera-capacitacion-tecnica-agroalimentaria%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Email",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Buscar servicios(s)",
	FindAnyServiceToAddTo: "Buscar servicio",
	PoweredBy: "Servicio ofrecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Agregar a marcadores de tu navegador",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Agregar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

a2a_config.onclick=1;
a2a_config.show_title=1;
</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Cooperación cubana fortalecerá capacitación técnica agroalimentaria" />
<meta property="og:url" content="http://vtv.gob.ve/cooperacion-cubana-fortalecera-capacitacion-tecnica-agroalimentaria/" />
<meta property="og:description" content="Caracas, 23 de diciembre de 2016.- “Estamos desarrollando áreas que están dando excelentes resultados como la agricultura urbana, por eso ampliaremos la capacitación técnica en agroalimentaria este…" />
<meta property="article:published_time" content="2016-12-23T04:44:07+00:00" />
<meta property="article:modified_time" content="2016-12-23T05:32:15+00:00" />
<meta property="og:site_name" content="VTV" />
<meta property="og:image" content="http://vtv.gob.ve/app/uploads/2016/12/mesa.jpg" />
<meta property="og:image:width" content="715" />
<meta property="og:image:height" content="473" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:image" content="http://vtv.gob.ve/app/uploads/2016/12/mesa.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="http://vtv.gob.ve/app/uploads/2016/09/cropped-ENCABEZADO-PAG-WEB-NUEVA-ROJOO-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://vtv.gob.ve/app/uploads/2016/09/cropped-ENCABEZADO-PAG-WEB-NUEVA-ROJOO-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://vtv.gob.ve/app/uploads/2016/09/cropped-ENCABEZADO-PAG-WEB-NUEVA-ROJOO-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://vtv.gob.ve/app/uploads/2016/09/cropped-ENCABEZADO-PAG-WEB-NUEVA-ROJOO-270x270.jpg" />

</head>

<body class="single single-post postid-49561 single-format-standard">
	<main id="Main">
		<div class="Inner">
			<header id="Header">
				<div class="Inner">
					<div class="Banner"><img src="http://vtv.gob.ve/app/themes/vtv/static/images/header-vtv.gif" alt="VTV"></div>
					<nav id="Nav">
						<ul id="MainMenu" class="MainMenu"><li id="menu-item-1531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1531"><a href="http://vtv.gob.ve/">INICIO</a></li>
<li id="menu-item-1533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1533"><a href="http://vtv.gob.ve/noticias/nacionales/">NACIONALES</a></li>
<li id="menu-item-2225" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2225"><a href="http://vtv.gob.ve/noticias/internacionales/">INTERNACIONALES</a></li>
<li id="menu-item-2224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2224"><a href="http://vtv.gob.ve/noticias/economia/">ECONOMÍA</a></li>
<li id="menu-item-2223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2223"><a href="http://vtv.gob.ve/noticias/deportes/">DEPORTES</a></li>
<li id="menu-item-2222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2222"><a href="http://vtv.gob.ve/noticias/cultura/">CULTURA</a></li>
<li id="menu-item-2229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2229"><a href="http://vtv.gob.ve/noticias/programas/">PROGRAMAS</a></li>
<li id="menu-item-4076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4076"><a href="http://vtv.gob.ve/noticias/galerias/">MULTIMEDIA</a></li>
<li id="menu-item-2228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2228"><a href="http://vtv.gob.ve/noticias/opinion/">OPINIÓN</a></li>
</ul>						
						<ul class="MenuSocial">
							<li class="Search"><form method="get" class="FormSearch" id="searchform" action="http://vtv.gob.ve/">
	<input type="text" class="SearchField" name="s" id="s" >
</form></li>
							<li class="twitter"><a href="https://twitter.com/vtvcanal8" target="_blank"></a></li>
							<li class="facebook"><a href="https://es-la.facebook.com/VTVtuCanal" target="_blank"></a></li>
							<li class="instagram"><a href="https://www.instagram.com/vtvcanal8/" target="_blank"></a></li>
							<li class="vine"><a href="https://vine.co/u/1134686784320671744" target="_blank"></a></li>
							<li class="youtube"><a href="https://www.youtube.com/user/MultimedioVTV" target="_blank"></a></li>
						</ul>
						<!--div class="Search"></div-->							
					</nav>
					<div class="MarqueeWArea">
													<div class="Marquee">
								<div class="MarqueeTitle">AHORA</div>
								<div class="MarqueeContent" data-pauseonhover="true" data-duration="30000" data-delaybeforestart="0">
																	<a class="MarqueePost" href="http://vtv.gob.ve/el-presidente-de-zimbabue-anuncio-la-salida-de-los-paises-africanos-de-la-onu/">El presidente de Zimbabue anunció la salida de los países africanos de la ONU</a>
																	<a class="MarqueePost" href="http://vtv.gob.ve/buque-de-pemex-lleva-incendiado-24-horas-en-el-golfo-de-mexico/">Buque de PEMEX lleva incendiado 24 horas en el Golfo de México</a>
																	<a class="MarqueePost" href="http://vtv.gob.ve/hombre-armado-arremetio-contra-una-multitud-en-la-ciudad-sueca-de-malmo/">Hombre armado arremetió contra una multitud en la ciudad sueca de Malmo</a>
																	<a class="MarqueePost" href="http://vtv.gob.ve/karateca-venezolano-antonio-diaz-gano-oro-en-open-de-alemania/">Karateca venezolano Antonio Díaz ganó oro en Open de Alemania</a>
																	<a class="MarqueePost" href="http://vtv.gob.ve/pueblo-de-barlovento-recibio-a-sus-atletas-paralimpicos/">Pueblo de Barlovento recibió a sus atletas paralímpicos</a>
																	<a class="MarqueePost" href="http://vtv.gob.ve/caraquenos-desplegados-con-plan-caracas-rueda-libre-por-un-territorio-de-paz/">Caraqueños desplegados con Plan Caracas Rueda Libre por un territorio de Paz</a>
																	<a class="MarqueePost" href="http://vtv.gob.ve/clap-gana-la-batalla-a-especuladores-en-corto-tiempo/">Clap gana la batalla a especuladores en corto tiempo</a>
																	<a class="MarqueePost" href="http://vtv.gob.ve/colombia-lista-para-la-firma-de-la-paz/">Colombia lista para la firma de la paz</a>
																	<a class="MarqueePost" href="http://vtv.gob.ve/jornada-de-limpieza-y-desmalezamiento-se-ejecuta-en-seis-mil-escuelas-del-pais/">Jornada de limpieza y desmalezamiento se ejecuta en seis mil escuelas del país</a>
																	<a class="MarqueePost" href="http://vtv.gob.ve/samper-paz-en-colombia-sera-un-momento-historico-para-america-latina/">Samper: Paz en Colombia será un momento histórico para América Latina</a>
																</div>
							</div>
						<script type="text/javascript">
	                            jQuery(document).ready(function($){
	                                $('.MarqueeContent, .MarqueeEconomic').marquee();
	                            });
	                    </script>
					</div>
				</div>
			</header>


<div class="RowOne">
	<div class="Inner">
		<div class="MainContent">
			<div class="Inner">
								<article class="SinglePost">
					<header>
						<span class="PostTitle">Cooperación cubana fortalecerá capacitación técnica agroalimentaria</span>
						<span class="PostDate">Publicado el 23/Dic 2016 a las: 12:44 am</span>
						<span class="Author"> Por: Ivan Barrios </span>
					</header>
					<section class="PostContent"><p><iframe width="500" height="375" src="https://www.youtube.com/embed/N5_4IjnT9cE?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p><strong>Caracas, 23 de diciembre de 2016.-</strong> “Estamos desarrollando áreas que están dando excelentes resultados como la agricultura urbana, por eso ampliaremos la capacitación técnica en agroalimentaria este año 2017, de un poco más de dos mil personas que estamos capacitando vamos a pasar a 25 mil”, informó la canciller de la República Bolivariana de Venezuela, Delcy Rodríguez, en referencia a los convenios de cooperación entre Cuba y Venezuela.</p>
<p>“Son áreas que vamos engranado con la Agenda Económica Bolivariana y acordamos nuevos espacios de cooperación, nos queda desde el primero de enero para seguir trabajando y abarcar el 100 por ciento del servicio gratuito de Barrio Adentro gracias al convenio Cuba-Venezuela”, refirió Rodríguez sobre las Misiones y Grandes Misiones Sociales del Gobierno Bolivariano, destacando entre ellas los retos en el sector salud para 2017.</p>
<p>Las declaraciones fueron ofrecidas desde el Palacio de Miraflores, durante la firma del acta final de la décimo séptima reunión de la Comisión Intergubernamental del Convenio Integral de Cooperación entre Cuba y Venezuela, llevada a cabo la noche de este jueves.</p>
<p>Para la funcionaria venezolana,  la comisión constituida entre ambas naciones es de “celebración y esperanza, llega en momentos de navidad y de consolidar el futuro de la Revolución, porque esta cooperación está en el corazón de ambos pueblos”.</p>
<p>Los acuerdos firmados la noche de este jueves, refuerzan el apoyo de Cuba en materia de salud, deporte, cultura y educación./IB</p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://vtv.gob.ve/cooperacion-cubana-fortalecera-capacitacion-tecnica-agroalimentaria/" data-a2a-title="Cooperación cubana fortalecerá capacitación técnica agroalimentaria"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fvtv.gob.ve%2Fcooperacion-cubana-fortalecera-capacitacion-tecnica-agroalimentaria%2F&amp;linkname=Cooperaci%C3%B3n%20cubana%20fortalecer%C3%A1%20capacitaci%C3%B3n%20t%C3%A9cnica%20agroalimentaria" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fvtv.gob.ve%2Fcooperacion-cubana-fortalecera-capacitacion-tecnica-agroalimentaria%2F&amp;linkname=Cooperaci%C3%B3n%20cubana%20fortalecer%C3%A1%20capacitaci%C3%B3n%20t%C3%A9cnica%20agroalimentaria" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fvtv.gob.ve%2Fcooperacion-cubana-fortalecera-capacitacion-tecnica-agroalimentaria%2F&amp;linkname=Cooperaci%C3%B3n%20cubana%20fortalecer%C3%A1%20capacitaci%C3%B3n%20t%C3%A9cnica%20agroalimentaria" title="Google+" rel="nofollow" target="_blank"></a></div></div></section>
				</article>
							</div>
		</div>

		<div class="SidebarSingle">

			<div class="Block">
				<div class="Inner">
					<div class="LineView">
						<div class="BlockTitle"><span class="TitleLastView">Lo Último</span></div>
					</div>
						<div class="BlockContent">
																								        							       <div class="Title">
							        	<a href="http://vtv.gob.ve/pdte-maduro-ordeno-darle-fuerza-a-la-mision-jose-gregorio-hernandez/" title="Pdte. Maduro ordenó darle fuerza a la Misión José Gregorio Hernández">
						                    Pdte. Maduro ordenó darle fuerza a la Misión José Gregorio Hernández						                </a>
						            </div>
					    									       <div class="Title">
							        	<a href="http://vtv.gob.ve/ministro-de-comercio-exterior-de-cuba-estamos-potenciando-los-impactos-de-los-proyectos/" title="Ministro de Comercio Exterior de Cuba: Estamos potenciando los impactos de los proyectos">
						                    Ministro de Comercio Exterior de Cuba: Estamos potenciando los impactos de los proyectos						                </a>
						            </div>
					    									       <div class="Title">
							        	<a href="http://vtv.gob.ve/agenda-economica-bolivariana-se-unira-al-plan-economico-de-desarrollo-de-cuba/" title="Venezuela y Cuba reafirman compromiso en el área social para 2017">
						                    Venezuela y Cuba reafirman compromiso en el área social para 2017						                </a>
						            </div>
					    									       <div class="Title">
							        	<a href="http://vtv.gob.ve/encendido-tunel-de-luz-en-la-av-bolivar-de-caracas-con-motivo-de-las-fiestas-navidenas/" title="Encendido Túnel de Luz en la Av. Bolívar de Caracas con motivo de las fiestas navideñas">
						                    Encendido Túnel de Luz en la Av. Bolívar de Caracas con motivo de las fiestas navideñas						                </a>
						            </div>
					    									       <div class="Title">
							        	<a href="http://vtv.gob.ve/presidente-maduro-designa-autoridad-unica-para-ciudad-caribia-y-ordeno-crear-proyectos-socioproductivos-para-relanzamiento-del-urbanismo/" title="Presidente Maduro designa Autoridad Única para Ciudad Caribia y ordena crear proyectos socioproductivos para relanzamiento del urbanismo">
						                    Presidente Maduro designa Autoridad Única para Ciudad Caribia y ordena crear proyectos socioproductivos para relanzamiento del urbanismo						                </a>
						            </div>
					    							    			
						
							</div>
				</div>
			</div>

			<div class="Block">
				<div class="Inner">
					<div class="LineView">
						<div class="BlockTitle"><span class="TitleLastView">Lo Más Leído</span></div>
					</div>
					<div class="BlockContent">				
												<div class="Title">
				        	<a href="http://vtv.gob.ve/pdte-maduro-ordeno-darle-fuerza-a-la-mision-jose-gregorio-hernandez/" title="Pdte. Maduro ordenó darle fuerza a la Misión José Gregorio Hernández">
			                    Pdte. Maduro ordenó darle fuerza a la Misión José Gregorio Hernández			                </a>
						 </div>  
	       										<div class="Title">
				        	<a href="http://vtv.gob.ve/cooperacion-cubana-fortalecera-capacitacion-tecnica-agroalimentaria/" title="Cooperación cubana fortalecerá capacitación técnica agroalimentaria">
			                    Cooperación cubana fortalecerá capacitación técnica agroalimentaria			                </a>
						 </div>  
	       										<div class="Title">
				        	<a href="http://vtv.gob.ve/ministro-de-comercio-exterior-de-cuba-estamos-potenciando-los-impactos-de-los-proyectos/" title="Ministro de Comercio Exterior de Cuba: Estamos potenciando los impactos de los proyectos">
			                    Ministro de Comercio Exterior de Cuba: Estamos potenciando los impactos de los proyectos			                </a>
						 </div>  
	       										<div class="Title">
				        	<a href="http://vtv.gob.ve/agenda-economica-bolivariana-se-unira-al-plan-economico-de-desarrollo-de-cuba/" title="Venezuela y Cuba reafirman compromiso en el área social para 2017">
			                    Venezuela y Cuba reafirman compromiso en el área social para 2017			                </a>
						 </div>  
	       										<div class="Title">
				        	<a href="http://vtv.gob.ve/record-revolucionario-venezuela-construyo-en-2016-mas-viviendas-pese-a-los-precios-mas-bajos-del-petroleo-en-50-anos/" title="RÉCORD REVOLUCIONARIO | Venezuela construyó en 2016 más viviendas pese a los precios más bajos del petróleo en 50 años">
			                    RÉCORD REVOLUCIONARIO | Venezuela construyó en 2016 más viviendas pese a los precios más bajos del petróleo en 50 años			                </a>
						 </div>  
	       						
						
					</div>
				</div>
			</div>

		</div>
	</div>
</div>


	

			</div>
		</section>
		<footer id="Footer">
			<div class="ContentFooter">			
				<div class="ColumnOne">	
					<div class="RowOne">
						<ul class="IconInteres">
							<li class="Alba"><a href="http://www.portalalba.org/" target="_blank"></a></li>
							<li class="Antv"><a href="http://www.antv.gob.ve/" target="_blank"></a></li>
							<li class="AvilaTv"><a href="http://www.avilatv.gob.ve/" target="_blank"></a></li>
							<li class="Avn"><a href="http://www.avn.info.ve/" target="_blank"></a></li>
							<li class="LaRadioDelSur"><a href="https://laradiodelsur.com.ve/" target="_blank"></a></li>
							<li class="Rnv"><a href="http://rnv.gob.ve/" target="_blank"></a></li>
							<li class="Telesur"><a href="http://www.telesurtv.net/" target="_blank"></a></li>
							<li class="Teves"><a href="http://www.tves.gob.ve/" target="_blank"></a></li>
							<li class="Vive"><a href="http://www.vive.gob.ve/" target="_blank"></a></li>
							<li class="YVKMundial"><a href="http://www.radiomundial.com.ve/" target="_blank"></a></li>
						</ul>
					</div>
					<div class="RowTwo">
						<div class="ColumnOne">				
							<ul class="MenuElCanal">
								<li class="ElCanal">EL CANAL </li>
								<!--<li class="QuienesSomos"><a href="#" target="_blank"> Quienes Somos </a></li>-->
								<!--<li class="Organigrama"><a href="#" target="_blank"> Organigrama </a></li>-->
								<li class="Contacto"><a href="http://vtv.gob.ve/contacto/" target="_blank"> Contacto </a></li>
								<!--<li class="ProgramacionDiaria"><a href="#" target="_blank"> Programación Diaria </a></li>-->
								<li class="Historia"><a href="http://vtv.gob.ve/historia/" target="_blank"> Historia </a></li>
								<li class="CarreraVtv"><a href="http://vtv.gob.ve/carrera/" target="_blank"> Carrera en VTV </a></li>								
							</ul>
						</div>
						<div class="ColumnTwo">
							<ul class="MenuMultimedia">
								<li class="Multimedia"> MULTIMEDIA </li>
								<li class="Galeria"><a href="http://vtv.gob.ve/noticias/galerias" target="_blank"> Galeria </a></li>
								<!--li class="Video"><a href="#" target="_blank"> Video </a></li-->					
								<li class="Programas"><a href="http://vtv.gob.ve/noticias/programas" target="_blank"> Programas </a></li>
								<!--li class="Promociones"><a href="#" target="_blank"> Promociones </a></li-->
								<li class="NoticierosDigitales"><a href="https://www.youtube.com/playlist?list=PLmRW3NoV9u0yn3cjNCj4-Ex6Afx0JDBA9" target="_blank"> Vamos 2.0 </a></li>
							</ul>						
						</div>
						<div class="ColumnThree">
							<ul class="MenuNoticias">
								<li class="Noticias"> NOTICIAS </li>
								<li class="Nacionales"><a href="http://vtv.gob.ve/noticias/nacionales" target="_blank"> Nacionales </a></li>
								<li class="Internacionales"><a href="http://vtv.gob.ve/noticias/internacionales" target="_blank"> Internacionales </a></li>					
								<li class="Economia"><a href="http://vtv.gob.ve/noticias/economia" target="_blank"> Economia </a></li>
								<li class="Deportes"><a href="http://vtv.gob.ve/noticias/deportes" target="_blank"> Deportes </a></li>
								<li class="Cultura"><a href="http://vtv.gob.ve/noticias/cultura" target="_blank"> Cultura </a></li>
								<li class="SaludCienciaTecnologia"><a href="http://vtv.gob.ve/noticias/saludceinciaytecnologia"target="_blank"> Salud Ciencia y Tecnologia </a></li>
							</ul>							
						</div>
					</div>
					<div class="RowThree">
						<div class="ColumnOne">				
							<ul class="MenuSocial">								
								<li class="Instagram"><a href="https://www.instagram.com/vtvcanal8/" title="Instagram" target="_blank"></a></li>
								<li class="Twitter"><a href="https://twitter.com/vtvcanal8" title="Twitter" target="_blank"></a></li>
								<li class="Vine"><a href="https://vine.co/u/1134686784320671744" title="Vine" target="_blank"></a></li>
								<li class="Facebook"><a href="https://es-la.facebook.com/VTVtuCanal" title="Facebook" target="_blank"></a></li>
								<li class="YouTube"><a href="https://www.youtube.com/user/MultimedioVTV" title="YouTube" target="_blank"></a></li>
								<li class="Vtv"><a href="http://historico.vtv.gob.ve/" title="Historicos de VTV" target="_blank"></a></li>
							</ul>
						</div>
						<div class="ColumnTwo">
							<div class="Search"><form method="get" class="FormSearch" id="searchform" action="http://vtv.gob.ve/">
	<input type="text" class="SearchField" name="s" id="s" >
</form></div>
						</div>
					</div>
				</div>
				<div class="ColumnTwo">
					<div class="Widget"><div class="TitleImageUp"><span class="WidgetTitle"></div></span>
		        	<a href="http://vtv.gob.ve/contrataciones/"><img src="http://vtv.gob.ve/app/uploads/2016/09/BANNER-335x308-WEB-CONCURSO-ABIERTO.gif" /></a>
		        
    </div>				</div>
			</div>		
		</footer>
	<script type='text/javascript' src='http://vtv.gob.ve/app/themes/vtv/static/js/GFonts.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://vtv.gob.ve/app/themes/vtv/static/js/SliderjQuery.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://vtv.gob.ve/app/themes/vtv/static/js/jqueryMarquee.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://vtv.gob.ve/wp/wp-includes/js/wp-embed.min.js?ver=4.5.3'></script>
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-84740153-1', 'auto');
	  ga('send', 'pageview');
	</script>
</body>
</html>



