
<!DOCTYPE html>
<html lang="es-ES">

<head>

	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta name="identifier-url" content="http://vtv.gob.ve/" />
	<meta name="title" content="VTV | Venezolana de Televisión" />
	<meta name="author" content="MippCI" />
	<meta name="robots" content="All" />
	<meta name="revisit-after" content="1" />
	<meta name="description" content="Portal del canal de Venezolana de Televisión - VTV" />
	<meta name="keywords" content="noticias, política, comunicación, información, medios, comunitarios, públicos, presidencia, venezuela, república bolivariana" />
	<meta name="copyright" content="VTV | 2017" />

	<title>Sistema de Orquestas Infantiles y Juveniles llegará a un millón de niños, anunció Presidente Maduro &#8211; VTV</title>
<link rel="alternate" type="application/rss+xml" title="VTV &raquo; Feed" href="http://vtv.gob.ve/feed/" />
<link rel="alternate" type="application/rss+xml" title="VTV &raquo; RSS de los comentarios" href="http://vtv.gob.ve/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="VTV &raquo; Sistema de Orquestas Infantiles y Juveniles llegará a un millón de niños, anunció Presidente Maduro RSS de los comentarios" href="http://vtv.gob.ve/sistema-de-orquestas-infantiles-y-juveniles-llegara-a-un-millon-de-ninos-anuncio-presidente-maduro/feed/" />
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='http://vtv.gob.ve/app/plugins/siteorigin-panels/css/front.css?ver=2.4.15' type='text/css' media='all' />
<link rel='stylesheet' id='wonderplugin-slider-css-css'  href='http://vtv.gob.ve/app/plugins/wonderplugin-slider/engine/wonderpluginsliderengine.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='Style-css'  href='http://vtv.gob.ve/app/themes/vtv/style.css?ver=4.5.3' type='text/css' media='all' />
<script type='text/javascript' src='http://vtv.gob.ve/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://vtv.gob.ve/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://vtv.gob.ve/app/plugins/wonderplugin-slider/engine/wonderpluginsliderskins.js?ver=8.2'></script>
<script type='text/javascript' src='http://vtv.gob.ve/app/plugins/wonderplugin-slider/engine/wonderpluginslider.js?ver=8.2'></script>
<link rel='https://api.w.org/' href='http://vtv.gob.ve/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://vtv.gob.ve/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://vtv.gob.ve/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tres lesionados durante un incendio ocurrido en mina Escondida en Chile' href='http://vtv.gob.ve/tres-lesionados-durante-un-incendio-ocurrido-en-mina-escondida-en-chile/' />
<link rel='next' title='Venezuela y Omán evaluaron cumplimiento del acuerdo para estabilizar mercado petrolero' href='http://vtv.gob.ve/canciller-venezolana-sostiene-encuentro-con-ministro-de-petroleo-del-sultanato-de-oman/' />
<link rel="canonical" href="http://vtv.gob.ve/sistema-de-orquestas-infantiles-y-juveniles-llegara-a-un-millon-de-ninos-anuncio-presidente-maduro/" />
<link rel='shortlink' href='http://vtv.gob.ve/?p=73481' />
<link rel="alternate" type="application/json+oembed" href="http://vtv.gob.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvtv.gob.ve%2Fsistema-de-orquestas-infantiles-y-juveniles-llegara-a-un-millon-de-ninos-anuncio-presidente-maduro%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://vtv.gob.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvtv.gob.ve%2Fsistema-de-orquestas-infantiles-y-juveniles-llegara-a-un-millon-de-ninos-anuncio-presidente-maduro%2F&#038;format=xml" />
<link rel="icon" href="http://vtv.gob.ve/app/uploads/2016/09/cropped-ENCABEZADO-PAG-WEB-NUEVA-ROJOO-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://vtv.gob.ve/app/uploads/2016/09/cropped-ENCABEZADO-PAG-WEB-NUEVA-ROJOO-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://vtv.gob.ve/app/uploads/2016/09/cropped-ENCABEZADO-PAG-WEB-NUEVA-ROJOO-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://vtv.gob.ve/app/uploads/2016/09/cropped-ENCABEZADO-PAG-WEB-NUEVA-ROJOO-270x270.jpg" />

</head>

<body class="single single-post postid-73481 single-format-standard">
	<main id="Main">
		<div class="Inner">
			<header id="Header">
				<div class="Inner">
					<div class="Banner"><img src="http://vtv.gob.ve/app/themes/vtv/static/images/header-vtv.gif" alt="VTV"></div>
					<nav id="Nav">
						<ul id="MainMenu" class="MainMenu"><li id="menu-item-1531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1531"><a href="http://vtv.gob.ve/">INICIO</a></li>
<li id="menu-item-1533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1533"><a href="http://vtv.gob.ve/noticias/nacionales/">NACIONALES</a></li>
<li id="menu-item-2225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2225"><a href="http://vtv.gob.ve/noticias/internacionales/">INTERNACIONALES</a></li>
<li id="menu-item-2224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2224"><a href="http://vtv.gob.ve/noticias/economia/">ECONOMÍA</a></li>
<li id="menu-item-2223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2223"><a href="http://vtv.gob.ve/noticias/deportes/">DEPORTES</a></li>
<li id="menu-item-2222" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2222"><a href="http://vtv.gob.ve/noticias/cultura/">CULTURA</a></li>
<li id="menu-item-2229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2229"><a href="http://vtv.gob.ve/noticias/programas/">PROGRAMAS</a></li>
<li id="menu-item-4076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4076"><a href="http://vtv.gob.ve/noticias/galerias/">MULTIMEDIA</a></li>
<li id="menu-item-2228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2228"><a href="http://vtv.gob.ve/noticias/opinion/">OPINIÓN</a></li>
</ul>						
						<ul class="MenuSocial">
							<li class="Search"><form method="get" class="FormSearch" id="searchform" action="http://vtv.gob.ve/">
	<input type="text" class="SearchField" name="s" id="s" >
</form></li>
							<li class="twitter"><a href="https://twitter.com/vtvcanal8" target="_blank"></a></li>
							<li class="facebook"><a href="https://es-la.facebook.com/VTVtuCanal" target="_blank"></a></li>
							<li class="instagram"><a href="https://www.instagram.com/vtvcanal8/" target="_blank"></a></li>
							<li class="vine"><a href="https://vine.co/u/1134686784320671744" target="_blank"></a></li>
							<li class="youtube"><a href="https://www.youtube.com/user/MultimedioVTV" target="_blank"></a></li>
						</ul>
						<!--div class="Search"></div-->							
					</nav>
					<div class="MarqueeWArea">
													<div class="Marquee">
								<div class="MarqueeTitle">AHORA</div>
								<div class="MarqueeContent" data-pauseonhover="true" data-duration="30000" data-delaybeforestart="0">
																	<a class="MarqueePost" href="http://vtv.gob.ve/usar-el-celular-en-argentina-sera-50-mas-caro/">Usar el celular en Argentina será 50% más caro</a>
																	<a class="MarqueePost" href="http://vtv.gob.ve/canciller-venezolana-sostiene-encuentro-con-ministro-de-petroleo-del-sultanato-de-oman/">Venezuela y Omán evaluaron cumplimiento del acuerdo para estabilizar mercado petrolero</a>
																	<a class="MarqueePost" href="http://vtv.gob.ve/sistema-de-orquestas-infantiles-y-juveniles-llegara-a-un-millon-de-ninos-anuncio-presidente-maduro/">Sistema de Orquestas Infantiles y Juveniles llegará a un millón de niños, anunció Presidente Maduro</a>
																	<a class="MarqueePost" href="http://vtv.gob.ve/tres-lesionados-durante-un-incendio-ocurrido-en-mina-escondida-en-chile/">Tres lesionados durante un incendio ocurrido en mina Escondida en Chile</a>
																	<a class="MarqueePost" href="http://vtv.gob.ve/bautizado-libro-reinventario-coleccion-de-poemas-de-clodovaldo-hernandez/">Bautizado libro Reinventario, colección de poemas de Clodovaldo Hernández</a>
																	<a class="MarqueePost" href="http://vtv.gob.ve/6o-congreso-del-partido-de-trabajadores-de-brasil-rendira-homenaje-a-esposa-de-lula-da-silva/">6º Congreso del Partido de  Trabajadores de Brasil rendirá homenaje a esposa de Lula da Silva</a>
																	<a class="MarqueePost" href="http://vtv.gob.ve/claves-del-discurso-del-presidente-en-reunion-con-jovenes-en-miraflores/">Claves del discurso del Presidente Maduro en reunión con jóvenes en Miraflores</a>
																	<a class="MarqueePost" href="http://vtv.gob.ve/cicpc-se-une-al-plan-de-seguridad-en-el-metro-de-caracas/">CICPC se une al plan de seguridad en el Metro de Caracas</a>
																	<a class="MarqueePost" href="http://vtv.gob.ve/suspendida-actividad-cultural-los-viernes-pal-panteon/">Suspendida actividad cultural Los Viernes Pal Panteón</a>
																	<a class="MarqueePost" href="http://vtv.gob.ve/linea-3-del-metro-de-caracas-registra-retraso-por-averia-de-carro-de-mantenimiento/">Línea 3 del Metro de Caracas registra retraso por avería de carro de mantenimiento</a>
																</div>
							</div>
						<script type="text/javascript">
	                            jQuery(document).ready(function($){
	                                $('.MarqueeContent, .MarqueeEconomic').marquee();
	                            });
	                    </script>
					</div>
				</div>
			</header>


<div class="RowOne">
	<div class="Inner">
		<div class="MainContent">
			<div class="Inner">
								<article class="SinglePost">
					<header>
						<span class="PostTitle">Sistema de Orquestas Infantiles y Juveniles llegará a un millón de niños, anunció Presidente Maduro</span>
						<span class="PostDate">Publicado el 10/Feb 2017 a las: 11:13 am</span>
						<span class="Author"> Por: Zabdiel Gutierrez </span>
					</header>
					<section class="PostContent"><figure id="attachment_73489" style="width: 592px" class="wp-caption aligncenter"><img class=" wp-image-73489" src="http://vtvadminweb.vtv.gob.ve/app/uploads/2017/02/zulia_2-300x200.jpg" alt="(Foto: Sistema de Orquestas). " width="592" height="395" srcset="http://vtv.gob.ve/app/uploads/2017/02/zulia_2-300x200.jpg 300w, http://vtv.gob.ve/app/uploads/2017/02/zulia_2-150x100.jpg 150w, http://vtv.gob.ve/app/uploads/2017/02/zulia_2-272x182.jpg 272w, http://vtv.gob.ve/app/uploads/2017/02/zulia_2.jpg 732w" sizes="(max-width: 592px) 100vw, 592px" /><figcaption class="wp-caption-text">(Foto: Sistema de Orquestas).</figcaption></figure>
<p><strong>Caracas, 10 de febrero de 2017.-</strong> El Presidente de la República Bolivariana de Venezuela, Nicolás Maduro, anunció que el Sistema Nacional de Orquestas y Coros Juveniles e Infantiles de Venezuela, creado por el maestro José Antonio Abreu, tiene como meta llegar a un millón de niños.</p>
<p>La información la dio a conocer el jueves en el Palacio de Miraflores, en Caracas, durante una jornada de entrega de viviendas y créditos a jóvenes emprendedores.</p>
<p>Este febrero, el Sistema de Orquestas y Coros cumple 42 años ininterrumpidos de labor pedagógica, artística y social en el país.</p>
<p>Este programa atiende a 787.000 niños y jóvenes, en 440 núcleos y 1.340 módulos fundados, reseña el sitio web de la institución.</p>
<p>En una ocasión el maestro Abreu afirmó que el día en que las escuelas básicas apliquen en su contenido curricular ordinario la enseñanza de las artes, desde el niño de dos años hasta el nivel universitario, ese día el país será otro.</p>
<p>Agregó que &#8220;para que eso ocurra debemos formar más maestros comprometidos con este ideal. Este sería el próximo gran paso: la inserción del Sistema de Orquestas en la educación formal para que la enseñanza del arte y de la música sea obligatoria en la escuela”. / ZGM/XN</p>
</section>
				</article>
							</div>
		</div>

		<div class="SidebarSingle">

			<div class="Block">
				<div class="Inner">
					<div class="LineView">
						<div class="BlockTitle"><span class="TitleLastView">Lo Último</span></div>
					</div>
						<div class="BlockContent">
																								        							       <div class="Title">
							        	<a href="http://vtv.gob.ve/anuncian-despliegue-de-funcionarios-de-seguridad-los-fines-de-semana-en-el-zulia/" title="Anuncian despliegue de funcionarios de seguridad los fines de semana en el Zulia">
						                    Anuncian despliegue de funcionarios de seguridad los fines de semana en el Zulia						                </a>
						            </div>
					    									       <div class="Title">
							        	<a href="http://vtv.gob.ve/usar-el-celular-en-argentina-sera-50-mas-caro/" title="Usar el celular en Argentina será 50% más caro">
						                    Usar el celular en Argentina será 50% más caro						                </a>
						            </div>
					    									       <div class="Title">
							        	<a href="http://vtv.gob.ve/asamblea-anual-de-tenis-de-mesa-definira-sede-de-campeonatos-nacionales/" title="Asamblea anual de Tenis de Mesa definirá sede de campeonatos nacionales">
						                    Asamblea anual de Tenis de Mesa definirá sede de campeonatos nacionales						                </a>
						            </div>
					    									       <div class="Title">
							        	<a href="http://vtv.gob.ve/canciller-venezolana-sostuvo-encuentro-con-ministro-de-petroleo-del-sultanato-de-oman/" title="Canciller venezolana sostuvo encuentro con ministro de Petróleo del Sultanato de Omán">
						                    Canciller venezolana sostuvo encuentro con ministro de Petróleo del Sultanato de Omán						                </a>
						            </div>
					    									       <div class="Title">
							        	<a href="http://vtv.gob.ve/canciller-venezolana-sostiene-encuentro-con-ministro-de-petroleo-del-sultanato-de-oman/" title="Venezuela y Omán evaluaron cumplimiento del acuerdo para estabilizar mercado petrolero">
						                    Venezuela y Omán evaluaron cumplimiento del acuerdo para estabilizar mercado petrolero						                </a>
						            </div>
					    							    			
						
							</div>
				</div>
			</div>

			<div class="Block">
				<div class="Inner">
					<div class="LineView">
						<div class="BlockTitle"><span class="TitleLastView">Lo Más Leído</span></div>
					</div>
					<div class="BlockContent">				
												<div class="Title">
				        	<a href="http://vtv.gob.ve/canciller-venezolana-sostiene-encuentro-con-ministro-de-petroleo-del-sultanato-de-oman/" title="Venezuela y Omán evaluaron cumplimiento del acuerdo para estabilizar mercado petrolero">
			                    Venezuela y Omán evaluaron cumplimiento del acuerdo para estabilizar mercado petrolero			                </a>
						 </div>  
	       										<div class="Title">
				        	<a href="http://vtv.gob.ve/claves-del-discurso-del-presidente-en-reunion-con-jovenes-en-miraflores/" title="Claves del discurso del Presidente Maduro en reunión con jóvenes en Miraflores">
			                    Claves del discurso del Presidente Maduro en reunión con jóvenes en Miraflores			                </a>
						 </div>  
	       										<div class="Title">
				        	<a href="http://vtv.gob.ve/venezuela-y-arabia-saudita-se-unen-en-defensa-de-recursos-estrategicos-de-productores-petroleros/" title="Venezuela y Arabia Saudita se unen para defender recursos estratégicos de productores petroleros">
			                    Venezuela y Arabia Saudita se unen para defender recursos estratégicos de productores petroleros			                </a>
						 </div>  
	       										<div class="Title">
				        	<a href="http://vtv.gob.ve/acciones-que-emprenda-mercosur-con-ausencia-de-venezuela-serian-ilicitas-e-irritas/" title="Venezuela no reconocerá acciones de Mercosur adoptadas con posterioridad a su pretendida exclusión">
			                    Venezuela no reconocerá acciones de Mercosur adoptadas con posterioridad a su pretendida exclusión			                </a>
						 </div>  
	       										<div class="Title">
				        	<a href="http://vtv.gob.ve/venezuela-rechaza-categoricamente-la-ilegitima-reunion-entre-julio-borges-y-el-canciller-de-facto-jose-serra/" title="Venezuela rechaza categóricamente la ilegítima reunión entre Julio Borges y el Canciller de facto José Serra">
			                    Venezuela rechaza categóricamente la ilegítima reunión entre Julio Borges y el Canciller de facto José Serra			                </a>
						 </div>  
	       						
						
					</div>
				</div>
			</div>

		</div>
	</div>
</div>


	

			</div>
		</section>
		<footer id="Footer">
			<div class="ContentFooter">			
				<div class="ColumnOne">	
					<div class="RowOne">
						<ul class="IconInteres">
							<li class="Alba"><a href="http://www.portalalba.org/" target="_blank"></a></li>
							<li class="Antv"><a href="http://www.antv.gob.ve/" target="_blank"></a></li>
							<li class="AvilaTv"><a href="http://www.avilatv.gob.ve/" target="_blank"></a></li>
							<li class="Avn"><a href="http://www.avn.info.ve/" target="_blank"></a></li>
							<li class="LaRadioDelSur"><a href="https://laradiodelsur.com.ve/" target="_blank"></a></li>
							<li class="Rnv"><a href="http://rnv.gob.ve/" target="_blank"></a></li>
							<li class="Telesur"><a href="http://www.telesurtv.net/" target="_blank"></a></li>
							<li class="Teves"><a href="http://www.tves.gob.ve/" target="_blank"></a></li>
							<li class="Vive"><a href="http://www.vive.gob.ve/" target="_blank"></a></li>
							<li class="YVKMundial"><a href="http://www.radiomundial.com.ve/" target="_blank"></a></li>
						</ul>
					</div>
					<div class="RowTwo">
						<div class="ColumnOne">				
							<ul class="MenuElCanal">
								<li class="ElCanal">EL CANAL </li>
								<!--<li class="QuienesSomos"><a href="#" target="_blank"> Quienes Somos </a></li>-->
								<!--<li class="Organigrama"><a href="#" target="_blank"> Organigrama </a></li>-->
								<li class="Contacto"><a href="http://vtv.gob.ve/contacto/" target="_blank"> Contacto </a></li>
								<!--<li class="ProgramacionDiaria"><a href="#" target="_blank"> Programación Diaria </a></li>-->
								<li class="Historia"><a href="http://vtv.gob.ve/historia/" target="_blank"> Historia </a></li>
								<li class="CarreraVtv"><a href="http://vtv.gob.ve/carrera/" target="_blank"> Carrera en VTV </a></li>								
							</ul>
						</div>
						<div class="ColumnTwo">
							<ul class="MenuMultimedia">
								<li class="Multimedia"> MULTIMEDIA </li>
								<li class="Galeria"><a href="http://vtv.gob.ve/noticias/galerias" target="_blank"> Galeria </a></li>
								<!--li class="Video"><a href="#" target="_blank"> Video </a></li-->					
								<li class="Programas"><a href="http://vtv.gob.ve/noticias/programas" target="_blank"> Programas </a></li>
								<!--li class="Promociones"><a href="#" target="_blank"> Promociones </a></li-->
								<li class="NoticierosDigitales"><a href="https://www.youtube.com/playlist?list=PLmRW3NoV9u0yn3cjNCj4-Ex6Afx0JDBA9" target="_blank"> Vamos 2.0 </a></li>
							</ul>						
						</div>
						<div class="ColumnThree">
							<ul class="MenuNoticias">
								<li class="Noticias"> NOTICIAS </li>
								<li class="Nacionales"><a href="http://vtv.gob.ve/noticias/nacionales" target="_blank"> Nacionales </a></li>
								<li class="Internacionales"><a href="http://vtv.gob.ve/noticias/internacionales" target="_blank"> Internacionales </a></li>					
								<li class="Economia"><a href="http://vtv.gob.ve/noticias/economia" target="_blank"> Economia </a></li>
								<li class="Deportes"><a href="http://vtv.gob.ve/noticias/deportes" target="_blank"> Deportes </a></li>
								<li class="Cultura"><a href="http://vtv.gob.ve/noticias/cultura" target="_blank"> Cultura </a></li>
								<li class="SaludCienciaTecnologia"><a href="http://vtv.gob.ve/noticias/saludceinciaytecnologia"target="_blank"> Salud Ciencia y Tecnologia </a></li>
							</ul>							
						</div>
					</div>
					<div class="RowThree">
						<div class="ColumnOne">				
							<ul class="MenuSocial">								
								<li class="Instagram"><a href="https://www.instagram.com/vtvcanal8/" title="Instagram" target="_blank"></a></li>
								<li class="Twitter"><a href="https://twitter.com/vtvcanal8" title="Twitter" target="_blank"></a></li>
								<li class="Vine"><a href="https://vine.co/u/1134686784320671744" title="Vine" target="_blank"></a></li>
								<li class="Facebook"><a href="https://es-la.facebook.com/VTVtuCanal" title="Facebook" target="_blank"></a></li>
								<li class="YouTube"><a href="https://www.youtube.com/user/MultimedioVTV" title="YouTube" target="_blank"></a></li>
								<li class="Vtv"><a href="http://historico.vtv.gob.ve/" title="Historicos de VTV" target="_blank"></a></li>
							</ul>
						</div>
						<div class="ColumnTwo">
							<div class="Search"><form method="get" class="FormSearch" id="searchform" action="http://vtv.gob.ve/">
	<input type="text" class="SearchField" name="s" id="s" >
</form></div>
						</div>
					</div>
				</div>
				<div class="ColumnTwo">
					<div class="Widget"><div class="TitleImageUp"><span class="WidgetTitle"></div></span>
		        	<a href="http://vtv.gob.ve/contrataciones"><img src="http://vtv.gob.ve/app/uploads/2017/01/BANNER-335x308-WEB-CONTRATACIONES-2017-1.gif" /></a>
		        
    </div>				</div>
			</div>		
		</footer>
	<script type='text/javascript' src='http://vtv.gob.ve/app/themes/vtv/static/js/GFonts.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://vtv.gob.ve/app/themes/vtv/static/js/SliderjQuery.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://vtv.gob.ve/app/themes/vtv/static/js/jqueryMarquee.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://vtv.gob.ve/wp/wp-includes/js/wp-embed.min.js?ver=4.5.3'></script>
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-84740153-1', 'auto');
	  ga('send', 'pageview');
	</script>
</body>
</html>



